Waldstadt Finken Version 2

  • gehe zu Omsi2 dann in den Ordner sceneryobjekte und dann in den Ordner Yufa Objekte dort ist die Verwaltung drinne Sceneryobjects \YufaObjekte \verwaltung

  • Danke dir boris1883
    :thumbsup:

    R.I.P. SVP (Stadt Verkehr Pforzheim) 11.12.2016

  • Hallo gibt es auch eine ailist mit citaro Facelift von schnaki, weil repaints sind ja mitgeliefert. Danke im Voraus

  • Addon Gcw Neuinstallalieren .Ansonsten wenn die logfile zu lang ist , fehlen dir wohl zu viele objekte.Da musst du einfach mal in die logfile gucken was fehlt und das dann downloaden.

  • Hallo,


    Ich habe folgendes Problem.
    Das mir von Yufa die Busstieg 00x fehlen wenn ich das überspringe dann kommt nur ein weißer Bildschirm und suche mir ein Bus lade, lade den Standort und sehe den wieder Nix aber kann den Bus Start.
    Frage: was soll ich tun.


    MFG

  • Kann mir bitte einer sagen, welche Objekte noch fehlen?


  • Static Vehicles N2: http://www.omsi-webdisk.de/ind…age=EntryFile&fileID=128&
    DavidM2412 Objekte :findest du in der map ahlheim v3.
    Yufa Objekte /Verwaltung 2 .sco .Da müsste unter sceneryobjects/Yufa Objekte / verwaltung .sco drin sein .Die kopierst du und fügst sie in diesem Ordner wieder ein und benennest es in verwaltung 2 sco.
    Bus Hut Objekte :http://www.mediafire.com/?z4h6v9ophxa8wsa










    Viele Grüße Superferdi

    Edited 4 times, last by Superferdi ().

  • Mir fehlt folgende Datei Splines\Yufa\bussteig005.sli, habe schon bei Yufa nachgefragt und bekam folgende Antwort
    Diesen Spline gab es von mir nie öffentlich.
    Entweder hast du eine Map die eine Illegale Kopie von unseren internen Daten verwendet oder es hat jemand einen Spline von uns kopiert und illegal verändert und dann so benannt.
    Kontaktiere bitte den Autor der Karte mit dem Verweis auf diese Antwort
    Was soll ich tun

  • Hallo ich habe ein Problem Laut Omsi Map Tool fehlt mir nur noch das hier : Sceneryobjects\Objects_RS\Jaegerzaun_6m.sco


    Wo bekomme ich das her im Forum finde ich das nicht

  • Please following sceneryobjecty there is missing


    Sceneryobjects\ADDON_SimpleStreets\RQ_10,5_to_X8m_Altonaer (3).sco
    Sceneryobjects\ADDON_SimpleStreets\RQ_9,5_2spur_6,5m_Sidewalk_Train (3).sco
    Sceneryobjects\DeZio\Thunderpack\Blitz.sco
    Sceneryobjects\YufaObjekte\verwaltung (2).sco
    Splines\ADDON_SimpleStreets\RQ_10,5_Bankett_Junction (2) - Kopie.sco
    Splines\ADDON_SimpleStreets\RQ_10,5_Busstop_Double (2) - Kopie.sco
    Splines\ADDON_SimpleStreets\RQ_9,5_2spur_6,5m_Sidewalk_junct (3) - Kopie.sco
    Splines\ADDON_SimpleStreets\RQ_9,5_2spur_6,5m_Sidewalk_junct_forbus (3) - Kopie.sco
    Splines\ADDON_SimpleStreets\RQ_20_4_spur_15m_narrow_Sidewalk (2) - Kopie.sli

  • Moin,
    habe alles so installiert, wie es hier steht und mir auch alle zusätzlichen Objekte/Splines besorgt.
    Jedoch lädt die Karte bei mir nicht richtig. Wenn der Ladevorgang abgeschlossen ist, sehe ich kein einziges Objekt - nur den Himmel.