Mainz, Karte und Fahrzeuge

The forum is in reduced operation. The Addon and Support forums remain open.
Please note that OMSI is no longer under development. Some of the developers are now working on a new simulator. Further information concerning the LOTUS-Simulator can be found here.
  • [quote='DerLTChecker','index.php?page=Thread&postID=830443#post830443']Weißt du zufällig welches Addon mir fehlt? Wäre super cool

    :thumbsup:


    Ich hatte auch Probleme mit den Texturen. Ich habe mir dann Winsenburg 2015 installiert und habe seitdem keine Probleme mehrDanke euch! Jetzt fehlen mir nur noch die elektronischen anzeigen an den Haltestellen.

  • Hallo,


    habe folg4ende Probleme mit den bussen. Habe hinten nur einen Blinker, den linken. Oben fehlen beide Lichter und ich muss beim losfahren von der haltestelle immer den notheben knopf drücken da sonst die Hst bremse nicht rausgeht.


    .Logfile fehlerfrei

  • Die Anleitung scheint leider veraltet. Mit 10590 bekomme ich die E nicht vernünftig eingeschildert... Ich bekomme keinen Hst-Verlauf angezeigt...

  • Hallo,


    habe folg4ende Probleme mit den bussen. Habe hinten nur einen Blinker, den linken. Oben fehlen beide Lichter und ich muss beim losfahren von der haltestelle immer den notheben knopf drücken da sonst die Hst bremse nicht rausgeht.


    .Logfile fehlerfrei


    Bus möglicherweise kaputt. Durch nochmaliges installieren ersetzen oder ein anderen nehmen.

  • Hallo ich habe ein Problem,an dieser Stelle endet immer die Straße was habe ich falsch gemacht?
    Kann mir bitte jemand helfen.



    20170420130828_1.jpg

  • hey leute nach einer weile bin ich wieder auf der karte gefahren, bin mit der linie 69 gefahren und hinter der fachhochschule geht die straße nicht weiter hier meine logfile

  • Error: The file "Money\gcW_Euro\euro.cfg" could not be loaded!


    So, habe mal die Logfile schnell überflogen. Zum ersten fehlt dir das Money Pack. Dann fehlen Dir einige Sceneryobjekte.
    Mein Vorschlag: Money Pack besorgen und nach installieren. Ebenfalls mit die SceneryObjekte. Gutes Helfertool für so ein Fall: Maptool 3.1

  • Hallo, ich würde die Map echt gern spielen! Leider hab ich ein kleines Problem und zwar in der ReadMe ist ja dieses Zaun-AddOn als benötigt angegeben nur funktioniert der Zweite Link nicht mehr! Hier meine Logfile:

  • Danke, ich kann jetzt auf die Karte, busse spawnen und fahren! Nur sind alle Straßen (bis auf die Kreuzungen) weiß

    :(

    Was fehlt mir denn jetzt noch?

  • Das hab ich auch so verstanden wollte gucken ob Winsenburg funktioniert und das tat es nicht und dann bin ich auf Mainz und die weißen Straßen waren immer noch da

    :(
  • Kann mir einer helfen und sagen wo der Fehler liegt bzw was mir fehlen könnte ? lg




    Edited once, last by Semedah: Spoiler nutzen - nicht Code :) ().