Lukas' Content

Scheduled maintenance pending. The forum will be closed at 4 o'clock a.m.
  • Ich probiers nochmal: DFI_high.osc. Da fehlte eine Zeile (zumindest glaube ich, dass sie fehlte ;)).


    Ich kann das leider immer noch nicht testen, bin auf'm Linux-PC online, da sich mein Windows verabschiedet hat :P

    Windows 10 64bit | i5-8600K, 6x 3.6 GHz | 8 GB RAM | GTX 1050Ti | 250GB SSD

  • Ach Rumpi :D


    macht doch nix, Fehler passieren.
    Jetzt gehts aber :D


    Gruß Binzer

    1952-2006= 54 Jahre Jelcz R.I.P

  • Hallo, Rumpelhans,


    wollte dir mal Bescheid geben, dass deine Blinkerobjecte gut funktionieren, nur das sie beide Blinker links heißen nur das du halt Bescheid weißt.


    Mit freundlichen Grüßen


    Holger

  • Bei mir laagt es auch nur bei 1. HD Anzeige! Und das auf Grundorf!

    Hast du auch folgende Datei ersetzt?

    Das ist mir jetzt aber peinlich............... ;(;(


    DFI_high.osc
    Wenn der jetzt nicht geht, mach ich das nochmal neu wenn mein PC wieder geht.


    Ansonsten bitte einmal die Logfile posten!



    wollte dir mal Bescheid geben, dass deine Blinkerobjecte gut funktionieren, nur das sie beide Blinker links heißen nur das du halt Bescheid weißt.

    Das werde ich ändern, wenn ich wieder an den PC kann.

    Windows 10 64bit | i5-8600K, 6x 3.6 GHz | 8 GB RAM | GTX 1050Ti | 250GB SSD

  • Ja habe ich.
    Logfile:

  • Eine kurze Frage an Binzer:
    Wie hast du den Siemens-Schriftzug eingefügt?

  • @ O405 GN: Genau einfach bei Google Siemens-Logo eingeben, auf der Haupttextur der DFI in eine neue ebene einfügen(evtl verkleinern)
    Zusammenfassen, Speichern, Fertig :-)

    1952-2006= 54 Jahre Jelcz R.I.P


  • Da ist kein Fehler drin, ich fürchte, dein PC ist zu schlecht für die HD-Version.

    Windows 10 64bit | i5-8600K, 6x 3.6 GHz | 8 GB RAM | GTX 1050Ti | 250GB SSD