Bad Kinzau 3.0 Gebiete fehlen

  • Hallo Leute!



    Ich habe ein Problem mit der Map Bad Kinzau 3.0. Ich fahre gerade die Linie 301 von Bad Kinzau nach Beyersberg, soweit klappt auch alles. Nach der Haltestelle Beyersberg, etwa im Zenrum, fehlen auf einmal Kacheln und nichts geht weiter. Habe alle Addons nach Anleitung installiert. Ich hatte das Problem schon einmal vor etwas längerer Zeit auf einem anderen PC. Und wo ich schonmal dabei bin, Städtedreieck hat gar keine Kacheln.
    Hier noch ein paar Bilder vom Spawnpunkt Beyersberg HBF:
    Ich danke für jede Hilfe! ;)



    https://www.pic-upload.de/view-32645523/Screenshot1.png.html
    https://www.pic-upload.de/view-32645522/Screenshot2.png.html




    Edited once, last by Semedah: Bitte keine große Schrift. ().

  • Habe genau das selbe Problem, habe es irgendwann aufgegeben. Schade, die Map ist sehr schön.

  • Ja dieses Problem habe ich ebenfalls und habe alle Addons installiert!
    Das müsste einmal nachgebessert werden.
    Ist schade wenn eine map nicht kommplet ist.

    MfG Max


    Ihr braucht ein Liniennetz für eure eigene map?

    Sendet mir ne PN!


  • Hier die Logfile.
    Ich habe kein Error gefunden

    MfG Max


    Ihr braucht ein Liniennetz für eure eigene map?

    Sendet mir ne PN!

  • 108 12:21:38 - - Warning: Spline wurde nicht gefunden: Splines\Nigthskull's Splin\Lärmschutz.sli, falls es sich um eine Addon-Karte handelt, lesen Sie bitte die Dokumentation und kontaktieren Sie ggf. den Autor. Falls es sich um eine originale Karte handelt (Spandau oder Grundorf), reparieren Sie bitte OMSI mittels Original-Setup.


    OMSI kann die Nightskull Spines nicht finden. Installiere die mal neu. Link ist im Handbauch dabei.

  • Hallo,


    Ich habe ein problem mit BAD KINZAU 3 mit "fehler bei bereichsprüfung". Ich habe alles ADDON installieren.


    MEIN LOGFILE :




    Danke Schön, grüßen von Frankreich

    Edited once, last by Semedah: Logfile spoilered. ().

  • Bonjour @connex


    Nee...hast eben doch nicht alles installiert :P


    Error: The file "Money\gcW_Euro\euro_2014.cfg" could not be loaded!


    Ob allerdings noch weitere Fehler vorliegen, erkennt man an deinem gekürzten Logfile nicht.

    Also im Zweifelsfall nochmal ein vollständiges Logfile (in einem Spoiler!!!! <SP>) hochladen.


    mfg

    Daniel

  • Danke Schön für ihre Antwort. Ich habe die ADDON GCWEURO installieren.

    Aber, das funktionniert nicht...


    Mein Logfile :


  • Poste bitte den kompletten Logfile. Wenn es nicht passt kannst du den Logfile auch als Dateianhang posten oder bei einen Filehoster hochladen und den Link hier posten. Dieses Teilstück enthält keine Fehler.

  • Das Logfile sollte aber etwas länger sein.

    Du hast nur die ersten 100 Zeilen gepostet.

    Bitte einmal das komplette Logfile posten.


    mfg

    Daniel

  • Du öffnest die Logfile. Jetzt kopierst du den kompletten Inhalt, nicht nur die ersten Zeilen, und fügst das komplett kopierte hier im Spoiler ein.

  • Und natürlich musst du vorher im Spiel die Bad Kinzau laden, um den Fehler in der logfile zu provozieren. Dann wieder raus aus dem Spiel und die logfile posten. Wenn du zwischendrin eine andere Map gespielt hast und uns eine saubere logfile einer korrekt installierten Map postest, hilft das nicht.

    Liebe Beitragleser, eine wichtige Durchsage: Aufgrund anhaltender Einfallslosigkeit fällt die Signatur heute leider aus, wir arbeiten an den Problemen und bitten um Ihr Verständnis, Danke
    --Danke für 1500 Danksagungen--