Posts by Mike1989

    Hallo,


    Ertsmal danke für das addon.


    Nun mein kleines problem,
    ich kann alle Busse auswählen, aber der einzige der Probleme macht ist der C2
    der hüpft ohne ende über die Straßen egal welche map...
    Hab schon meine Einstellung runter geschraubt.
    Woran könnte das liegen?


    Ich geb meine Log viellicht verrät sie was.



    Danke

    Guten Abend ;)


    Ich hab mal ne frage und zwar wenn ich den Citaro nehme dann fahre ich immer mit den Getriebe BSM/EEV/Voith,
    weil da die Tür Steuerung nach Dortmunder Variante läuft, und egal ob beim Solo oder Gelenkbus wenn ich eine Haltestelle nicht anhalte
    funktioniert die Automatische Haltestelle Ansage nicht...
    Woran kann das liegen?
    bzw. kann man das selber ändern?
    wenn ja wüsste ich gerne wie..


    lg Mike

    Weshalb sollte er ein Soundeintrag ändern müssen?
    Von allen nicht gewollten Fahrzeugen einfach die entsprechenden bus-Dateien löschen.


    Wenn möglich, irgendwann nochmals mit der Rechtschreibung beschäftigen btw. Mike


    Also kann ich die Bus.Datei löschen, die ich nicht möchte??


    Weil ich benutze eh nie alle, und ich finde es irgendwie ein bisschen nervlich wenn da so viele Bus.Datei stehen wenn ich ein Bus auswählen möchte.

    huhu ;)


    Ich hab mir vorhin die beiden sounpackete für citaro geladen, und meine frage ist kann ist bus datei löschen? weil ich fahre ja nicht alle, hab z.b bei den citaro G nur 2 getrieben die ich gern fahre und den rest würd ich gern löschen..geht das??


    und das selbe dann auch bei den solo wagen


    lg Mike

    Hallo,
    nach dem ich mir den Fix downloade habe ist es nicht besser geworden ?(


    Guten Abend,


    Ich hab mir mir grad die map gezogen und plötzlich stande ich vor nichts :D
    was könnte das sein?





    meine log


    lg Mike

    Guten abend,


    Ich hab mir grad das Addon Wien für omsi 2 gedownloade über aresoft,


    spiel frisch installiert voller freude starte ich Omsi 2 wähle Wien aus und zack kam dieser fehler


    Bild


    hier ist auch meine log...



    lg Mike

    Hallo liebe Gemeide ;) ,
    erstmal möchte ich hoffe das ich hier richtig bin mit den Thema.. :rolleyes:


    Ich möchte mir ein Notebook anschaffen zusätzlich zum Pc und eine frage habe ich hier und zwar laut omsi braucht das min.2,6 Ghz
    aber wenn dann als Info für Notebook steht z.b 2 x 2,5 Ghz wäre das ausreichend dafür?


    Hab mir mal paar aus gesucht und möchte gern eure Meinung wissen welchen ihr nehmen würde... ps: meine schmerz grenze liegt bei 500 Euro...


    notebook 1


    Notebook2


    Notebook 3


    Notebook 4


    das sind 3 die ich mir aus gesucht habe.. Einen Favoriten habe ich nicht, bin da bisschen zurück halten
    bin gespannt auf eure Meinungen.


    Ps: wenn ich ein Notebook habe, kann ich da auch Omsi 2aktivieren obwohl es auch auf Pc aktiviert ist? (und die addons)
    Ps. 500 Gb Festplatte reich mir, weil ich hab eine Externe Festplatte..


    lg Mike

    Hallo zusammen,
    alle die Probleme haben mit den citaros mit morphi sound packet,
    ihr müsst einfach in der ai list die bus Datei neu benennen und dann klappt das.
    aber hier kann man sie downloaden dann "rurman"
    http://www.file-upload.net/download-8884054/ailists.cfg.html
    sollte dies nicht klappen finde ihr in den alten thread also vor Gänger version auf Seite 17 eine Lösung.


    ich hoffe das klappt mit den download bin grad nur über handy online und hatte den link kopiert.


    ich hoffe ich konnte euch helfen


    Mike

    hallo zusammen, wie meine überschrift ja schon lautet fehlen angsagen, bin grad die linie 185 von zob nach Großbettlingen gefahren und ab der haltestelle "Talstraße" kam keine ansage bis "Herion".
    Nartürlich auch auf weg rückweg zum zob waren die nicht da.


    und noch was der nächste halt war laut der roten schrift oben "post" aber als ansage kam "schillerweg? platz?" :huh:
    dann bin ich natürlich zum schillerplatz gefahren und dann zur hst post...


    ps: hab die map vorhin neu gedownload nach den "kleine update" von euch...


    lg Mike


    beim ersten mal laden kam auch der fehler wegen den bussen weil ich morphi sound packet benutze,
    man muss nur dann in der ai list die bus datei umbenne ist relativ simple


    ps: die ansagen kann man die lauter stellen?
    weil mir persönlich sind die zu leise...


    pss: super arbeit und ich hatte nie die vor -gängern versionen bin durch zufall heute drauf gekommen...


    schönen sonntag noch...


    lg Mike


    meinst du wegen den bus datei in der ai list?
    wenn ja die erklärung ist füt alle ai list immer gedacht.


    benutz du das aktuellste sound packet?
    wenn ja, dann öffne jetzt die ai list


    ich nenne dir jetzt eben ne beispiel


    " [aigroup_depot_typgroup_2]
    vehicles\MB_O530_G\MB_O530 G Main.bus
    2 RT-HB 4005 Bader Reisen_4005_mit Werbung 20110102
    2 RT-HB 4005 Bader Reisen_4005_ohne Werbung 20040601 20110101
    [end]"
    das was rot ist musst du immer ändern in einer ai list in den fall kommt dann folgendes hin du gehst in den ordner von MB _530G und kopiert nur den name von der bus datei in den fall
    "MB_O530 G Main.bus" (recht klick auf Umbenennen gehen und nur den Name kopieren) so das was rot in beispiel ist löschen und das kopierte einfügen fertig!
    das macht du überall wo dieser bus steht,
    da wo nur der MB_530 steht kopiert du den name ein " MB_O530 BVG.bus " und wo in der ai list der MB 530 3 door steht kopiert du das ein " MB_O530 BVG 3-Door.bus "


    ich hoffe es klapp bei dir ;)
    falls dann schreib ne PN


    lg