Posts by paule-2002

    hi,
    ich habe den bus installiert aber wenn ich ihn auswählen will und auf ok klicke erscheint der bus einach nicht. ich denke es liegt an irgendeinen fehler. bestimmt habe ich irgentetwas falsch beim installieren gemacht, obwohl ich schon der istallation ein youtube video genommen habe .... hier mal meine logfile:

    hi,
    die map wird nicht vollständig geladen . was kann ich dagegen machen ? hier mal der spoiler...

    CPU - AMD FX Series FX-8320 8x 3.50GHz
    - Grafikkarte - MSI GTX 970 4 GB
    - RAM - 16 GB
    - HDD/SSD? - 250GB Crucial MX200
    - Betriebssystem - Windows 7 Professionell x 64
    - Leerlaufauslastung - 9 %


    vieleicht kannst du mir ja beim einstellen helfen... bzw mir die einstellungen sagen die ich verändern sollte... ich habe zurzeit deine einstellungen in omsi geladen. wäre schön wenn ich hilfe bekommen würde. :)

    hi,
    ich bin ein sehr großer fan vom man ül 313 :) . leider wurde er noch nicht in omsi nachgebaut . die 312 serie gibt es ja schon .... ich würde mich sehr freuen wenn jemand mal sowas macht... :thumbsup:

    Moin,
    Ich bin auf der Suche nach einen guten Sound für den C2. Die Sounds kenne ich schon die es alles schon gibt. Hat Jemand evtl noch ein eigenen Sound




    Mit freundlichen Grüßen Paule :)

    hi,
    ich bin auf der suche nach einen guten sound für den c2. die meisten sounds waren nicht besonders gerade der originale und der sound von morphi geht ja seit dem upadate auch nicht mehr. kennt jemand einen guten sound? :)


    paul