Posts by Marlonfire

    Leider immernoch nicht besser. Der Fehler ist dank euch behoben. Danke dafür(xxxxx ist kein gültiger.....)


    Leider sind noch 2 Fehler vorhanden:





    Hier die BIlder der 2 Fehler:
    https://picload.org/view/daaododa/fehlerneu.png.html
    https://picload.org/view/daaododi/fehlerneu2.png.html

    Guten Abend liebe OMSI "Gemeinde".
    Seit Freitagabend tritt bei mir ein komischer Ladefehler auf.
    Wenn ich OMSI 2 starten will, steht zuerst: xxxxx ist kein gültiger Integerer Wert
    Nachdem bestätigen der Fehlermeldung gehe ich auf OMSI und dort steht im Ladebildschrim Test...
    Unverändert auch nach einer Stunde.
    Würde mich über Lösungsvorschläge freuen, ganz neu installieren möchte ich es nur im Notfall wegen den Repaints und co.


    Der Fehler tritt ebenfalls auf:


    https://picload.org/view/daagcaii/fehler.png.html


    Durch die Steam Fehlersuche wurden 110 Dateien erneut angefordert, keine Verbesserung


    1. Welche Version von OMSI 1 oder OMSI 2 wird benutzt?


    2. Wie häufig tritt das Problem auf und in welcher Form? (Fehlermeldung, aber weiter spielbar / Absturz / Freeze / ...)


    Jedes mal bei Sarten von OMSI 2; bisher einmal normales Starten, nach 10 Minuten im Spiel lässt sich im Bus nichts mehr bedienen (Türen gehen nicht mehr zu, fährt nicht mehr los, KI und Fußgänger fahren und verhalten sich jedoch ganz normal)


    3. Welche Tätigkeit/Aktion führt zu dem Problem? (Neuen Bus platzieren / Fahren mit Fahrplan /...)


    Starten von OMSI 2



    6. Logfile im Spoiler.


    Schönen guten Abend euch,


    Ich bin auf der Suche nach einem Map-Erbauer, der für mich eine Linie bzw. Map bauen könnte.
    Ich wäre natürlich bereit dafür zu zahlen.
    Ich würde mich über Rückmeldungen per Pn oder Kommentar sehr freuen!



    Nun ein paar Details:
    Stadt: Worms (Rheinlandpfalz, nahe Grenze zu Hessen, zwischen Mannheim und Mainz, <80.000 Einwohner
    Linie: 402, Neuhausen Bildungszentrum nach Weinsheim, Bärenplatz, auch gerne 409 erwünscht.
    https://www.vrn.de/mng/#/XSLT_TTB_REQUEST
    https://www.vrn.de/mng/#/XSLT_TTB_REQUEST (Dort 402 eingeben)
    https://www.vrn.de/mng/#/XSLT_TTB_REQUEST
    Schöne Grüße!
    Marlon :)


    //Edit Semedah: Richtig verspoilert. Da kriegste ja Augenkrebs ^^

    Hey, ich bin auf der Suche nach einem C2G (Gladbeck) Repaint von DB Regio Bus Südwest (ehem. Rheinpfalzbus). Könntest du so eins machen :)? Dank im vorraus


    Bilder (ehem. Rheinpfalzbus. Die Schrift einfach in DB Regio Bus Südwest ändern!)


    http://abload.de/img/rpb_391xbu6g.jpg


    http://www.bus-bild.de/1200/me…aro-iii-euro-6-107032.jpg
    http://www.bus-bild.de/1200/me…pfalzbus-worms-132369.jpg
    http://www.bus-bild.de/1200/me…pfalzbus-worms-132369.jpg



    Mit freundlichen Grüßen,


    Marlon :)

    Gestern ging alles mit den Ansageen reibungslos doch heute höre ich nichts von den Ansagen außer wenn ich in Richtung lautspreche schaue. Wenn ich das nicht tue hört man ein ekelhaftes gequitsche! 10/10 getesteten Busse sind durchgefallen. Kann mir da jemand helfen? :?: :(