Posts by Solaris Urbino 18_ MO

    ich habe den Solaris Urbino neu installiert mit dem Hybrid mod. wenn ich den Bus fahren will kommt zu wenig vorratsdruck. ich baue dann vorratsdruck auf indem ich gas gebe . Meldung geht weg! drücke bremse will gang einlegen dann ist Die Meldung zu wenig vorratsdruck wieder da .gut. Baue wieder Druckluft auf Meldung geht aber nicht weg . Wenn ich mehrere stunden Fahrer mit dem Bus ist die Meldung zu wenig vorratsdruck immer noch da. die bremse ist au grad net die beste. Der Bus bringt auch Fehlermeldungen . Hoffentlich könnt ihr mir helfen :)
    der normale Solaris urbino funktioniert der Solaris urbino 12 hybrid geht auch es geht nur der Solaris urbino 18 hybrid net


    hier mein logifile


    hat jemand eine Idee ?



    bitte helft mir ich bin Kurtz vor dem Verzweifeln !

    ich habe den Solaris Urbino neu installiert mit dem Hybrid mod wenn ich den Bus fahren will kommt zu wenig vorratsdruck. ich baue dann vorratsdruck auf indem ich gas gebe . Meldung geht weg! drücke bremse will gang einlegen dann ist Die Meldung zu wenig vorratsdruck wieder da .gut. Baue wieder Druckluft auf Meldung geht aber nicht weg . Wenn ich mehrere stunden Fahrer mit dem Bus ist die Meldung zu wenig vorratsdruck immer noch da. die bremse ist au grad net die beste


    hier mein logifile

    Hallo,
    ich habe mir die karte Mainz mit dem MAN lionscity installiert aber sie außenanzeige vom Bus sowie die innenanzeige funktionieren nicht. Ich stelle die Linie ein und die Fahrgäste steigen auch ein nur außen und innen wird nichts angezeigt. was mach ich falsch ?