Posts by Kampf_K3ks

    1. Welche Version von OMSI 1 oder OMSI 2 wird benutzt?

    -Omsi 2


    2. Wie häufig tritt das Problem auf und in welcher Form? (Fehlermeldung, aber weiter spielbar / Absturz / Freeze / ...)

    -Jedes mal


    3. Welche Tätigkeit/Aktion führt zu dem Problem? (Neuen Bus platzieren / Fahren mit Fahrplan /...)

    -beim laden jeglicher Maps


    4. Welcher Content wurde verwendet? (Karte, Busse, ...)

    Wegen, Gladbeck, X10, Ahlheim Laurenzbach Updated


    5. Welche Mods oder Plugins werden verwendet? (SweetFX, ...)

    ---


    6. Logfile im Spoiler oder Anhang.


    Immer wenn ich eine Map lade und öffne erscheint dieses Fenster mit der Nachricht: Das Fenster-Handle des OLE-Elements nicht verfügbar. Weiß da einer eine Lösung?

    hey, habe Fehler im Game mit den Texturen. Habe alle kontrolliert aber in der Logfile steht was von das Texturen fehlen. Kann mir einer helfen welche fehlen und was man tuen kann?

    habe jetzt alle Ordnerpfade sowie maptools Fehler behoben aber trotzdem lädt die Map so gut wie gar nicht. bin langsam verzweifelt..


    Hey, habe alles laut Readme und Maptools installiert aber Map funktioniert trotzdem nicht. bitte um Hilfe


    Meine Frage ist ob man das Dashboard vom Solaris Urbino IV LE in den normalen 12er IV bauen kann. Wenn ja kann es vielleicht jemand erklären was ich ändern muss in den model Dateien?

    habe beides neu installiert aber immer noch wie vorher..


    Bei mir laden die Kacheln rund um das Freibad nicht