Posts by BUBI782

    Moin da ich relativ wenig Zeit habe komme ich heute erst dazu zu schreiben.

    Ich hänge mal die log.file von Winsenburg in einen Spoiler eventuell kannst du mir ja weiter helfen der Fehler mit der Zugriffsverletzung ist jedenfalls weg


    Moin Moin, mal wieder habe ich ein kleines Problem,

    Ich wollte die Map Winsenburg in Omsi Betriebssimulator einfügen.

    Jedoch bekomme ich beim Start des Editors die Fehlermeldung " Zugriffsverletzung bei Adresse 007A3A5A in Modul `Omsi.exe´

    Lesen von Adresse 000001AC "


    Ich habe leider keinen Plan wie Ich das behoben bekomme.

    Sonst ist auch nix in der File von Omsi zu finden an Fehlern also alles Ok


    Der Fehler kommt nur wenn ich Omsi normal über ´ESC`und dann auf "Omsi Beenden" gehe

    Oder beim Starten des Editors


    Kann mir da jemand helfen?! Oder weiß jemand wo die Adresse hinführt?


    Danke schon mal im Voraus!

    LG Brian



    8)

    Also benötigt man für Winsenburg Updatet jetzt das Malle Addon?! Das ist ja mal schön zu erfahren, nach dem das nirgends stand. Dieses habe ich nämlich nicht. Ich will auch kein Geld für dieses Olle Malle addon rauswerfen. wie kriege ich n das nu am besten wieder rückgängig. Hat da jemand ne idee wegen dem scheiß lädt mein Omsi nicht mehr und ist nicht mehr spielbar!

    Moin Moin,


    ich habe ein erhebliches Problem,

    vor kurzem habe ich Winsenburg Updatet gefunden. Ich habe alle daten gedownloadet und in meinen Omsi Ordner verschoben.


    Seit dem steht beim Starten immer im Ladebildschirm "Test" anstatt "Initialisierung"


    Dann kurze Zeit später kommt der Fehler:

    Datei "F:\SteamLibary\steamapps\Omsi2\Vehicles\EMT_Citaro\Texture\werbungen\Screen_7.jpg" Kann nicht erstellt werden. Das System kann den angegebenen Pfad nicht finden


    Leider hat eine neu Installation das Problem nur kurz behoben, nach dem Ich meinen Pc heute neugestartet habe kam das selbe Problem wieder. So ist Omsi natürlich absolut nicht spielbar. Da ich nicht mal bis ins Karten auswahl menü komme. Eine Kopie habe ich zwar aber auch das herstellen über diese hat absolut nix bewirkt.

    Ich wäre euch echt verbunden wenn mir jemand helfen könnte oder eventuell fehlende Daten bereitstellen.


    Ich würde mich sehr freuen.


    Mit Grüßen Euer Brian

    bzw halt nur die von Karsten

    Fehlt dir die Datei "Gehweg_L_01.bmp" (nur ein Beispiel) oder die Datei "Gehweg_?L_01.bmp". Wenn das letzte das Problem is dann ist es ein Problem von Windows. Diese Datei heißt dann wahrscheinlich "Gehweg_ÜL_01.bmp", dein Windows kann aber das "Ü" nicht lesen wegen eine andere Mapping der Karaktere.

    Ja genau das ist es mein Pc schreibt ein "?" wie kann ich das Problem lösen? habt ihr da vllt eine idee?!

    Hey, mir fehlen sämtliche Splines von Karsten (Velbert) woher bekomme ich die?


    Splines/Karsten-Velbert/Asphalt/Asphalt_01/texture/Gehweg_L_01.bmp

    -"- /-"- /-"- /Asphalt_03/-"- / -"-


    sowie weitere bspw. Autobahn und Straßenmakierungen


    Velbert zu downloaden und installieren hat leider nicht geholfen, dadurch ist die Karte nicht zu 100% spielbar.

    Desweiteren fehlen mir sämtliche Repaints aber das ist ja erstmal zweit rangig

    Ach ja die geliebten Urheberrechte,


    naja was gesetz ist ist gesetz habe verständnis dafür.
    Gibt es denn eventuell ein Tutorial in Video Form zum Installieren?
    Das könnte mir auch schon helfen.
    :thumbup:


    Ansonsten, welche Log file aus Omsi soll ich hier reinladen damit mir jemand helfen kann.

    Hallo,


    ich finde den Bus echt toll (von den Bildern her).
    leider kriege ich es nicht hin den Bus zu installieren. Ich kann nicht sagen woran es liegt.
    Ich mache alles wie in der Readme.
    Aber der Bus bleibt unsichtbar.
    Kann eventuell mir jemand helfen und den Bus schon fertig in seinem eigenem Ordner zukommen lassen?
    Ich würde mich sehr freuen denn selbst nach dem 6. Versuch wird es nix.


    Ihr könnt mich gerne per E-Mail: //In Beiträgen bitte keine Mailadresse veröffentlichen (Abgreifen durch Spambots)
    oder natürlich hier in dem Forum kontaktieren.
    Ich würde mich echt gerne freuen wenn mir da einer helfen kann. Ich würde so gerne den Bus fahren.


    LG Euer BUBI782 :)

    H

    Hey, dieses Discount set habe ich runtergeladen....den rest keine ahnung, geht leider immer noch nicht


    Genauer gesagt fehlt mir die kurve hinter der Haltestelle "Klotziger str." Linie 69

    HI mir fehlen noch paar sachen...(objekte) kann mir jemand die geben?



    Sceneryobjects\ADDON_Teltow\Ampel_Fg_Warn_2.sco
    Sceneryobjects\ADDON_Teltow\Ampel_Kfz_ohb.sco
    Sceneryobjects\ADDON_Teltow\Ampel_Kfz300.sco
    Sceneryobjects\ADDON_Teltow\Ampel_Kfz300_L.sco
    Sceneryobjects\ADDON_Teltow\Ampel_Kfz300_S.sco
    Sceneryobjects\ADDON_Teltow\Ampel_KfzL_ohb.sco
    Sceneryobjects\ADDON_Teltow\Ampel_KfzR_ohb.sco
    Sceneryobjects\ADDON_Teltow\Ampel_KfzS_ohb.sco
    Sceneryobjects\ADDON_Teltow\Ampel_Mensch_2.sco
    Sceneryobjects\ADDON_Teltow\Ampel_Rad3.sco
    Sceneryobjects\Discount Set\Basis_lang\Basis_lang_Backstein_blau.sco
    Sceneryobjects\Discount Set\Basis_lang\Basis_lang_Backstein_neutral.sco
    Sceneryobjects\Discount Set\Basis_lang\Basis_lang_Backstein_rot.sco
    Sceneryobjects\Discount Set\Eingang\Eingang_Backstein_Blau.sco
    Sceneryobjects\Discount Set\Eingang\Eingang_Backstein_rot.sco
    Sceneryobjects\Discount Set\Logo\Logo_Lidl.sco
    Sceneryobjects\Discount Set\Logo\Logo_Netto.sco
    Sceneryobjects\Discount Set\Schild\Schild_Lidl.sco
    Sceneryobjects\Kreuz_MC\haltebucht_1.sco



    Danke schon mal