Posts by bahni1

The forum is in reduced operation. The Addon and Support forums remain open.
Please note that OMSI is no longer under development. Some of the developers are now working on a new simulator. Further information concerning the LOTUS-Simulator can be found here.
A community-lead successor to the OMSI forum will be linked here as soon as it is founded and ready.

    omsi reperatur habe ich bereits durch geführt werde es gerade noch einmal reparieren lassen!

    Nach der reparatur habe ich weiterhin den fehler ich kann immer noch keine Spawn Punkte wählen!
    Jetzt ziehe ich eine komplkett neu instalation in erwägung nur einfrage habe ich da gehen da alle datein verloren?

    Files

    • logfile.txt

      (4.86 kB, downloaded 28 times, last: )

    Hallo gemeinde,

    Ich versuche seit Tagen im Omsi karten zu öffnen bzw wenn ich karten wähle und auf

    Karte ohne Busse Laden gehe sollte doch jetzt ein Fenster kommen wo ich meinen Sporn punkt wählen darf?

    Dies passiert aber nicht und Omsi frirt ein!
    Könnt ihr mir helfen?
    Logfile ist mit angehangen!

    Files

    • logfile.txt

      (6.35 kB, downloaded 34 times, last: )

    Hallo,
    Könnte vlt mir endlich mal jemand weiter helfen? Totz 2.2.032 patch kann ich das ibis des KT4D nicht schildern!
    Beim Starten der Bahn rasseln inner halb von 1 sec jede hst und ansage durch so das ein schildern nicht richtig möglich ist!


    Ich weiß nicht ob ich hier richtig bin?
    Aber ich habe das Problem das ich mit dem KT4D nicht mehr fahgren kann trotz Patch 2.2.032 kann ich ne mehr fahren bzw das ibis spring von alleine auf jede haltestelle innerhalb von wennigen secunden so das ich keine richtige schilderung machen kann!



    Vlt kann mir jemand helfen?
    Danke im vorraus

    So und da habe ich wieder ein problem bei mir festgestellt.
    Nach der Schwabensiedlung fehlt die Kachel


    Ich gebe es echt auf!
    Ich verstehe einfach ne warum das ne laufen will!


    Die alte Eberlinsee lief auch ohne probleme... Naja ich spare mir jetzt lieber mein komentar

    ;(


    Vlt kann mir irgendjemand helfen oder ein tipp geben was mir fehlt oder was ich falsch mache warum bei mir Kacheln fehlen...



    Trotz fehler überprüfung und anderen dinge das ich den schönau teil zum laufen bekommen kann habe ich weiterhin fehlende Kacheln...
    Naja da werde ich halt erstmal den geilen Eberlinsee fahren....

    Ich bekomme den schönau teil nach Buchthal weiterhin nicht zum laden!
    Es fehlen trotz neu instalierung die kacheln.


    Ich fragen nochmal nach! Ich bekomme die map Schönau nicht richtig zum laufen es werden nur bestimmte kacheln geladen!