Posts by solar74

    Nun, 10.10.2015 war wohl nix.


    Aber was mich mehr stört/nervt, ist folgendes : Man ist eigentlich an Steam gebunden, diesen zu installieren. Allein zum spielen, muss man diesen "Aktiv" halten, damit sich das Programm überhaupt starten lässt. Viele sagen jetzt, ja, du kannst Steam auch in den OFFLINE-Modus versetzen. Was bringt mir das? Nicht viel. Steam muss man widerwillen herunterladen und installieren.


    Dann noch den Aerosoft-Launcher für die Aktivierung. Ich kann ja verstehen, dass man gegen Hacks und illegale Uploads bekämpfen will und durch diese Vorgehensweise eigentlich die Sache mehr oder weniger eindämmen will. Aber noch so ein Programm, wo man installiert haben muss, um überhaupt das Addon "Aktivieren" zu können. Sonst funktioniert das Addon ja nicht.


    Eine gute Sache ist sicherlich bei Steam - die Online-Reperatur. Wobei man aber leider all die Einstellungen, die man vorgenommen hat, überschrieben bzw. in den UR-Zustand versetzt wird. Und wenn man da vergisst, ein Backup von den Einstellungen zu machen - ärgert man sich halt ein wenig.


    Und Steam ist sicher auch so ein Daten-Sammler, wie Google & Facebook..... und noch andere. Man will wissen, welche Interessen der Nutzer hat. Wann, wie oft er gespielt hat und welche Addon er gekauft hat. Auch welche Programme er wohl anschaut, sich wünscht oder gar per DLC kauft und installiert. Man wird quasi also überwacht - was wann wie oft man was spielt.


    Ich wünschte mir, LOTUS würde ohne Steam und Aerosoft-Launcher auskommen. Besser wäre da, ein Key in das Booklet mitzuschicken - dann schickt man ein Mail an den Hersteller mit dem KEY enthalten und bekommt vom Hersteller meist am nächsten Tag gleich eine Antwort mit einem Aktivierungs-Key. Den man sozusagen gleich mit der Email in Verbindung gebracht wird. Somit ist die Email-Adresse bekannt zu welchem Key er gehört. Und sollte man mal die Email ändern wollen, müsste man dem Support anrufen/Mail schreiben und die Bitte darum, es ändern zu dürfen.


    Zwar gehört dahinter eine grosse logistische Verantwortung und Arbeit - aber sowas wäre mir lieber. Ich könnte auch 1-2 Tage warten, auf den Aktivierungs-Key.


    Und lange ist nichts mehr von LOTUS gekommen. Aber gespannt bin ich schon - was daraus wird.

    Gut erklärt nennst du das? :D


    Soviel Text hätte ich nun ja nicht erwartet. Aber dort wird auch nichts geschrieben, von "Zielfolge falsch".


    Ich habe die Readme zu IBIS durchgelesen (mehr oder weniger). Aber ich verstehe trotzdem nichts. Aber Danke Dir trotzdem für das "nichts" bzw. Readme nochmals zu konsultieren.


    Edit : Hab mir ein YT-Video angeschaut - weil visuell wird es einem klarer, als zu lesen. Daher hab ich es tatsächlich geschafft, dass die Fehlermeldung nicht mehr blinkt. :thumbsup:

    Nun, danke euch Jungs, für die Hilfe. ;)


    Jetzt habe ich ein Problem - vielleicht weiss einer den einen oder anderen Rat.


    Ich habe jetzt den Bus der Linie 24A genommen. Auf der IBIS-Anzeige blinkt immer "Zielfolge falsch". Was ist daran falsch bzw. verkehrt? Habe den BUS von einem KI übernommen. Ist dann immer so?
    Müsste ich eher selbst einen Bus nehmen, dass dieser Fehler nicht auftritt?


    Habe zur INFO das Update runtergeladen und installiert.

    Verstehe ich das so richtig, dass meine Version 1 (Ur-Mutter-Addon von Wien) erhalten bleibt. Ich somit, wie ich Dich jetzt richtig verstehe, nach der Installation, folgendes :


    • Wien - Der Hochflurbus LU 200 (bei dieser Map wird nichts angerührt und funktioniert auch weiterhin)
    • Wien 1 - Linie 24A zu zwei Maps - eine ist 2005 und eine andere ist 2006
    • Wien 2 - Linie 23A zu zwei Maps - eine ist 2005 und eine andere ist 2006

    Sprich, alle 3 Addons sind eine selbständige installierte Map?


    Ich will nur sicher gehen, dass ich das so verstanden habe. Nicht das nach der Installation eben gar nichts mehr geht.

    Ich hätte gerne dazu auch noch eine Frage. Vielleicht kann mir das jemand beantworten.


    Ich habe ja schon die die Version 1 von Addon Wien.


    Jetzt habe ich mir die anderen beiden gekauft. Bin mir aber noch unsicher, gleich zu installieren.


    Folgende Frage : Sind die Wien 1 - 24A und Wien 2 - 23A im OMSI völlig eigentständig zu finden? Oder überschreibt es mir bei der Installation die Version 1 und dann wären sowohl die Alte, wie auch die Neue Wien nicht mehr zu gebrauchen bzw. müsste Sie dann von Hand löschen/deinstallieren?


    Auf eine Antwort würde ich mich freuen.


    Mit besten Grüssen aus der Schweiz.

    Textman


    Da gebe ich dir Recht bzw. stimme Dir zu. Wenn irgenwelche Contents-Hersteller.....kann leider jetzt keinen beim Namen nennen, weil ich kaum welche weiss, dann wieder mal Updates machen.


    Dann kann es natürlich sein, dass die vorgegebene Datei vom Namen her gleich sind - aber von der Version her, doch wieder anders. Nun, da wäre ich doch eher der Meinung, wenn man was neues macht - dessen Daten/Files auch einen neuen Namen geben würde. Somit würde man das Problem ja umgehen. Dann hätte man als OMSI-Nutzer zumindest den einen Vorteil, man wüsste, welche Daten man genau suchen müsste. Und vielleicht der eine oder andere sogar erkennt, dass einem die Alte oder doch das Neue (Update/Patch/Fix/Versionen) fehlen.


    Was meiner Meinung betrifft, glaube kaum, aber nicht auszuschliessen ist, dass OMSI die Daten löscht. Denn OMSI lädt das ganze ja nur in sein Speicher. Er verschiebt die Daten ja nicht. Oder sollte zumindest nicht. Da ist mein Verständnis als Computer-Erfahrener zu gering - wirklich eine bestimmende Aussage zu machen.


    Aber zurück zu kommen, von wegen den Versionen bsp. bei den Contents. Es ist doch nur ärgerlich, wenn einige "alte Karten" erst wunderbar funktionieren, dann aber irgendwo was neues kommt - dann die "alte Karte" nicht mehr funktioniert, aber dafür die "neue Karte". Und das ganze nur an den Contents, die bei der "alten Karte" die V1 war, bei der neuen die V2.
    Da ist man wirklich, wie du erkannt hast, überfragt - Darf ich das jetzt überschreiben lassen oder reicht es aus, diese zu belassen?


    Das ist doch echt ein Fluch....und Ärgernis für den User.


    Nun, ich/wir schweifen ja vom Thema ab. Das gehört sicher irgendwo anders hin (irgendwie). Dennoch, ob ich nun alte oder neue habe. Die Map funktioniert leider bei mir nicht. Und woher die Object_SN und Object_RS finden kann - sei auch dahingestellt. Gibt es wohl nicht mehr.

    Nur mal so ein paar Beispiele(man muss halt auch mal die Logfile lesen und nicht gleich meckern).


    100 20:49:22 - - Warning: File Sceneryobjects\Objects_RS\Zaun_Tor_6m_02.sco: texture filename tex_a.bmp not found in mesh file Sceneryobjects\Objects_RS\model\Tor_6m_02.o3d!
    184 20:50:38 - - Warning: File Sceneryobjects\Objects_RS\Zaun_Tor_6m_02.sco: texture filename tex_a.bmp not found in mesh file Sceneryobjects\Objects_RS\model\Tor_6m_02.o3d!
    109 21:44:44 - - Warning: File Sceneryobjects\Objects_SN\Zaun_5m_02.sco: texture filename tex_a.bmp not found in mesh file Sceneryobjects\Objects_SN\model\zaunhalbe.o3d!
    110 21:44:44 - - Warning: File Sceneryobjects\Objects_RS\Zaun_Tor_6m_02.sco: texture filename tex_a.bmp not found in mesh file Sceneryobjects\Objects_RS\model\Tor_6m_02.o3d!


    Nun meckere ich nicht - denn das Problem haben sehr sehr viele. Und ich habe echt viel gegoogelt. Habe sogar von tschechischen, ungarischen oder russischen Seiten - was ich gerade so gefunden habe - die Files runtergeladen. Angeschaut und leider fehlen auch dort genau diese .o3d.
    Leider habe ich noch keine Seite gefunden, wo ich diese fehlende .o3d finden kann. Falls du mir da weiter helfen könntest, wäre ich dankbar. Wenn nicht, auch gut.

    Problem ist, ich glaube niemand weiß was bei dir der Fehler ist...
    Wegen dem MAN.. Schon Steamüberprüfung gemacht? Wenn nicht probiers mal.
    Anders kann ich dir leider auch nicht helfen
    Srry :c


    Nun, wenn niemand auch den geringsten Fehler bei mir erkennen kann und selbst nicht versteht, warum es bei mir nicht funktioniert - dann kann man das doch auch mitteilen
    (Entschuldige - ich sehe, erkenne und finde keinen Fehler bei dir. Ist auch mir ein Rätsel, warum die Map bei dir dennoch nicht funktioniert.) Das wäre ja schon mal die halbe Miete.


    Wegen dem MAN - ich verstehe es leider auch da nicht, warum auf einmal einige Files verloren gehen. Könnte das was mit dem Defragmentieren zusammenhängen, dass er dort die Daten verliert? Denn so kommt es mir vor. Die Steamüberprüfung habe ich schon so oft gemacht, wäre doch einfach "ärgerlich", wenn man es immer wiederholen müsste. Nun, einige Daten habe ich in anderen Bussen gefunden und wieder im MAN eingefügt. Was mir aber auch "spanisch" vorkommt, was mit dem folgenden Daten auf sich hat :


    • Kennz.bmp
    • Snow_1.bmp.001
    • dummy_text.bmp

    Und so weiter. Wenn die Logfile wenigstens einem sagen würde, wo die fehlen bzw. eben sein müssten. Dann könnte man wenigstens mit der information mehr anfangen.
    Da gäbe es nur wirklich eines - man sollte einen Zweit-PC haben, dort OMSI ohne irgendwelche Addons oder Freeware installieren und dort dann nach den fehlenden Einträgen suchen, ohne je mit dem OMSI auf dem Zweit-PC gespielt zu haben. Dann könnte man wohl eruieren - was schief läuft. (Meiner Meinung nach). Ich hätte natürlich mehrere PC`s, nur leider ist keiner von den 10 Computer momentan angeschlossen. Bin erst (März) umgezogen und kein Bock gehabt, irgendwo anzufangen, als bei meinem Haupt-Rechner.


    Wie dem auch sei - Entweder ist der User der Depp - oder der Computer bzw. andere Software will uns User veräppeln/ärgern.


    So oder so - Windows braucht man - ist aber trotzallem der grösste Müll. :D

    Ich habe ein völlig anderes Problem. Weder die V2, noch die V2.1 funktionieren. Beim Start der V2.1 kam bei der Auswahl des Standortes gleich "Bereichsfehler". Habe aber sogleich mal nur den Ordner des ganzen V2.1 bei OMSI hinzugefügt - der Fehler ist jetzt verschwunden. Aber die hier genannten und gezeigten Fehler bleiben.



    Veranschauungsbilder von Map Tool und der geladenen Karte im Spoiler



    Mein logfile im Spoiler - was mich dennoch sehr überrascht, das irgendwelche Files für den MAN_NL_NG fehlen. Und andere Fehlermeldungen, aus denen ich nicht schlau werde.




    Edit : Mir ist klar, das möglicherweise irgendwas fehlt. Aber was??



    Edit 2 : Hier noch ein Bild (Habe in der Zwischenzeit nochmals alle Contents heruntergeladen und installiert, die man noch downloaden kann - Das Problem bleibt bestehen)
    Nebenbei nochmals die Logfile


    Logfile


    Bild


    Nun, die Updates von Steam bzw. über Steam....das ist nicht weiteres, als "News" für Steam selbst, wo hochgeladen werden. Und es sind eigentlich keine richtigen Updates. Es werden nur neue Bilder, Verlinkungen und so weiter installiert. Damit du als Kunde/User vielleicht mal ein Spiel darin siehst, dass dich interessiert und auch kaufen möchtest.


    Aktuell sieht es jetzt so aus mit dem Angebot von "Fossil Echo". Beim nächsten Update wird ein anderes Spiel angepriesen. Und genau das enthaltet das Steam-Update. Die Daten werden entpackt, installiert und dem Kunden zur Ansicht gebracht.


    Unsere Busfahrer haben meist an jeder Endhalte-Stelle eine Toilette, die Sie benutzen können. Diese ist abgeschlossen und nur die Busfahrer haben einen Schlüssel dazu.
    Die kleinen Pausen von ca. 5 - 10 Minuten an den Endhaltestellen sind bezahlt. Die verbringen Sie entweder mit einem Becher Kaffee von zuhause, aus dem Automaten oder von einem Kiosk. Es kommt halt immer auf den Standort an. Da gibts natürlich Endhaltestellen, die sind absolut am Ende der Pampa - da sollten diese vorgesorgt haben.


    Wir selber in der CH haben eigentlich keinen bestimmten Namensgebung für den ZOB. Meist ist bei uns der ZOB direkt am Bahnhof. Wird aber nicht ZOB genannt. Bei vielen Verkehrsbetriebe heisst die Haltestelle dann einfach "Hauptbahnhof/Bahnhofplatz" oder eben, wie die Namensgebung dessen Platz ist (aber eher selten). Bei diesen ZoB (mache das jetzt extra - kennen wir ja so nicht) haben die Busfahrer im Bahnhofsgebäude oder bei den Haltestellen unter-/überirdisch einen Raum. Das kann ein grösseres Häusschen sein, wo auch Passagiere Tickets und Informationen einholen können (unterirdisch in einem Bereich, das unvermutet einfach eine Stahltüre ist, die man von aussen gar nicht als ein Pausenraum erkennen kann. Das dient zur Sicherheit und zum Schutz der Busfahrer. Rein kommen diese nur mit einem Schlüssel und wird auch Video-Überwacht.


    Ich kannte einige Busfahrer persönlich und konnte so einige male mit in die Pausenräume. Die zentrale Pausenräume werden auch so zwischen 5 - 15 Minuten genutzt. Meist um mal schnell einen Kaffee zu trinken oder eine Frucht/belegtes Brot zu futtern.


    Die Schicht eines Busfahrers ist mit 8 Stunden am Tag geregelt. Wobei sie die erste Schicht von 4 Stunden sehr früh beginnen (frühestens 4.30 Uhr) und so gegen 8 bis 9 Uhr beenden und in die grosse Pause gehen. Die meisten gehen nach Hause und Essen was richtiges, legen sich schlafen und nach ca. 3-4 Stunden geht die nächste Schicht los. Je nach Arbeitsplan bzw. Schichtplan fahren diese in der ersten Schicht immer die gleiche Strecke, in der zweiten Schicht eine andere. Damit ein wenig Abwechslung in den Alltag kommt. Die grosse Schichtpause ist unbezahlt. Aber der Verdienst in der CH ist aber dennoch sehr grosszügig. Die letzte Schicht endet meist um 1 Uhr morgens bzw. 1:30 Uhr. Je nach Ortschaft, Anschlüsse bzw. Linie (Distanz/Anzahl Haltestellen etc.). Nachtarbeit ist eigentlich nicht erlaubt - Ausser mit einer Ausnahme von Festlichkeiten in grösseren Städten (1.August-Feier, Silvester oder Stadtfeierlichkeiten (Geburtstag der Stadt) und so ähnliches). Dann fahren Sie in der Nacht jede volle Stunde. Ein Bus hin und ein anderer Zurück. Beide treffen sich in der Mitte der Strecke.


    Die Schweizer Verkehrsbetriebe nutzen auch sehr viele verschiedene Busse. Momentan sind gerade Solaris, MAN Lions City und Hess "IN" (gefragt). Die Winterthurer Verkehrsbetriebe besitzt noch einen älteren Doppeldecker und MB O530 Citaro Facelift. Für die Oberleitung im Winter zu enteisen haben Sie noch einen alten Berna.


    Ich hoffe, ich darf hier einige Bilder hochladen bzw. verlinken. Zu sehen sind sie im Spoiler.



    Wobei die Bilder dann bei diesem Thema eher nebensächlich sind. Aber dennoch für euch, welche die Schweiz so nicht kennen, doch interessant sein könnte.


    Ich hoffe, ich konnte ein wenig Aufschluss geben - wobei meine Äusserungen nicht 100% übertragen werden kann. Zumal andere Verkehrsbetriebe wieder völlig andere Schichtpläne, Löhne und Vorstellung von Bussen haben. Wenn man ein wenig googlet, findet man sehr viele Bilder. Nur unsere Post-Busse, die haben überall das gleiche Kleid. Entweder werden diese von privaten Reise-Car-Betriebe geleitet/unterhalten oder direkt der Post unterstellt.


    Nun, fertig. Falls Fragen vorhanden sind, kann man gerne per PN stellen. Ich versuche dann diese zu beantworten. Wenn erwünscht. :)

    Hello Teutonic


    I like your work. is fantastic and nice Map. And your vehicle "TAM", i remember by early in slovenija on this type "bus".


    i am glady to wait of this map can drive. :)


    Thank you very much.

    Dir fehlen BusdriversObjekte und die Nemolus Verkehrszeichen. Im Handbuch würden die auch drinstehen, aber leider lesen immer noch zu wenige das Handbuch ganz, wenn überhaupt... Schau mal nach da hast auch n Link zu den Objekten drin :)

    Nun - jetzt, nach dieser schönen Aussage, was sicherlich zutrifft auf einige, wäre es es schön zu wissen, wie weit der Fortschritt eines Updates ist. Das einem natürlich die Objekte von Busdrivers fehlen - und welche es nicht mehr zum downloaden gibt - wären sicher einige sehr glücklich, zumindest ein Patch/Fix oder Update zu diesem Problem zu erhalten. Meinerwenigkeit natürlich auch. Ich habe in meinem ganzen SceneryObjects-Ordner nach diesen Files gesucht - leider ohne Erfolg. Auch Google spuckt nur gerade diesen OMSI-Eintrag aus. Der Rest, was Google anzeigt, ist nur Müll oder zu nichts gebrauchen.


    Natürlich sieht die Map schön aus, aber ohne die fehlenden Objekte oder dessen Fixes, macht es nur halb so viel Spass zum fahren. Hoffe, do kommt bald mal etwas. :)


    Allen Beteiligten, Leidensgenossen und Busfahrer im OMSI einen schönen Tag.

    Nun, ich werde mich scho mit Aerosoft in Verbindung setzen. Nur hab ich diesen Fehler/Fauxpas auch erst heute bemerkt bzw. herausgefunden.
    Wenn jemand schneller ist und die Lösung vor sich hat - so bitte ich doch demjenigen die Lösung nicht geheim zu halten - sondern allen anderen, die den gleichen Fehler haben, es mit zu teilen. Da gibt es ja immer wieder Spezialisten, fordern Hilfe an, aber die anderen, sollte derjenige das Problem gelöst haben, im Regen stehen lassen. Und das ist nicht freundlich. Nur mal so nebenbei mitgeteilt. Ich kann mich erst in 5 Tagen darum kümmern. Arbeite zur Zeit.

    Warum zeigt mir OMSI-MAP-Tool folgende Fehler an?


    maps\Spitterberg\720.jpg
    maps\Spitterberg\720.jpg
    maps\Spitterberg\felsen2.jpg
    maps\Spitterberg\NatureGround_03.jpg
    maps\Spitterberg\NatureGround_03.jpg
    maps\Spitterberg\P1030017.jpg
    maps\Spitterberg\P1030017.jpg
    maps\Spitterberg\paving.jpg
    maps\Spitterberg\str_verbund1.bmp
    maps\Spitterberg\textur.jpg
    maps\Spitterberg\textur.jpg
    maps\Spitterberg\vkl_farmland.jpg


    Aber genau diese Dateien finde ich unter "maps\Spitterberg" dort vor. Sind die am falschen Ort?

    Komischerweise habe ich dasselbe Problem. Ich habe noch die CD/Booklet-Version für OMSI 1. Somit konnte man die OMSI 2-Version Gratis bei Aerosoft runterladen. Geht ja jetzt noch. Und trotzallem fehlen mir diese genannten Files im ersten Post auch. Ich denke, es ist ein Fehler in der Installation bzw. Setup. Wobei bei einigen Usern die Daten nicht fehlen, aber bei einigen schon. Da muss dann jemand gemerkt haben, oha, wir haben diese 4 Files vergessen, aber das merken dann die Idioten als Endnutzer eh nicht. Und nun sind wir hier und haben es leider doch bemerkt.

    Vorerst mal, ich hab gar nicht mal so einen miesen Computer. Ein i7 3770, 16GB RAM und eine HDD mit 1TB Speicher. Nur auf der C, wo Windows installiert ist, habe ich noch von 128 GB SSD noch ca. 6 GB frei.


    Nun zum Problem :
    Wenn ich die Route, hier die Linie 109 nehme, kann ich sozusagen 1 1/2 die Linie fahren, dann fällt mir auf, das entweder einige Busse, Autos und / oder Humans "weiss" werden. Bzw. die Texturen werden nicht mehr geladen.
    Dann fahre ich ca. noch 2 Linien weiter, dann passiert das, was Ihr im Bild seht. Ein Teil der Kasse und Drucker werden "weiss".


    Gut, ich nehme mal an, es hat was mit dem Speicher zu tun. Fragt sich nur, welcher? Braucht die Festplatte C: mehr Speicher, weil sich der wegen der Pufferungen/Zwischenspeicher überfüllt, oder übernimmt das die Festplatte E:, wo OMSI installiert wurde?


    Kann es auch an den RAM liegen, dass dieser die Informationen nicht zeitgemäss mehr austauschen bzw. verarbeiten kann?


    Oder liegt es am Prozessor, der irgendwie überlastet ist? Wobei ich schon sehr viele überdrüssige Software, die im Hintergrund arbeiten, deaktiviert habe. Ich finde es so oder so von einigen Firmen oder Softwareanbieter, dass Ihre Produkte immer dauernd im Hintergrund laufen müssen. Bsp. GoogleCrashUpdater, Steam, iTunes etc. Nun, ich kann alle gar nicht mehr aufzählen, weil ich es schlicht nicht mehr weiss.


    Bringt es überhaupt was, wenn man in den OMSI-Einstellungen "Max. Speicherbedarf für hochaufl. Texturen" erhöht? Wenn ja, wieviel?


    Vielleicht wichtige Info zu den OMSI-Einstellungen :
    Erweitert


    Fahrerfigur im Bus ☑
    Fahrscheinverkauf- und Fahrgastdialog-Informationen anzeigen ☑


    Grafik


    Zielwiederholrate : 30
    Anzahl Nachbarkacheln : 1
    Max.Objektsichtbarkeitsentfernung: 750
    Mindestobjektgrösse (%Bildschirmgrösse) = 1.30%
    ...für Reflexionen: 4.60%


    Echtzeitreflexionen


    ökonomisch


    Partikelsysteme: ☑ Aktiv


    Max. Partikel pro Sender : 1000
    ☑ Nur eigenes Fahrzeug



    Sonneneffekt (aktiv)

    Max. Objektkomplexität
    Bei Stufe 2 (Auch normale Objekte)


    Max. Kartenkomplexität
    Bei Stufe 1 (Es werden zusätzlich wichtige Objekte in den direkten Nebenstrassen geladen)



    Stencil-Buffer-Effekte (aktiv)


    Schatten
    Regenreflexionen


    Grafik (erweitert)---->
    Materialkanäle verwenden :


    ☑ Night Map
    ☑ Light Map
    ☑ Light Map of Terrain
    ☑ Reflexion Map
    ☑ Bump Map


    Texturen...


    (inaktiv) = Nur Low-Res-Texturen verwenden
    (inaktiv) = Alle Texturen (ausser des eigenen Busses) auf 256 Pixel begrenzen


    Max. Speicherbedarf für hochaufl. (eingestellt bei 401.0 MB)


    Texturgrösse Echtzeittexturen (eingestellt bei 512)




    Müsste noch jemand mehr Informationen haben, dann bitte fragt. Ich hoffe, jemand hat eine mögliche Lösung oder Ratschlag (kein Radschlag). ^^


    Ganz am Anfang hatte ich nie Probleme damit. Konnte mehrere Kurse Fahren bzw. Umläufe, ohne das ich Probleme hatte. Es ist schon mühsam, dass am Anfang alles wunderbar funktioniert. Aber mit der Zeit irgendwas immer mehr den Geist aufgiebt oder anfängt zu mucken. :(


    Ich danke Euch für Eure Aufmerksamkeit und wünsche schönes Wochenende.