Ahlheim 3.1.1 (20.02.2015)

  • Guten Abent ich sehe auf der Karte Ahlheim Blauen Himmel vor paar tagen gings noch ??
    Könnt ihr mir helfen hier meine Logfile:


  • 62 19:06:22 - - Information: Load maps\Ahlheim_Laurenzbach\global.cfg map...

    Das hier ist das falsche Thema, Ahlheim ist nicht "Ahlheim & Laurenzbach". :)


    Edit:
    Aber hast Du mal probiert, ob es hilft, wenn Du die OmniNavigationDll.dll löschst?
    Glaube zwar, nicht das es hilft, aber es probieren kann nicht schaden.

  • hab heute ma ahlheim installiert



    ich brauch natürlich die zusatz addons aber wenn ich immer auf den button DOWNLOAD klicke erscheint immer diese seite (hier der link:http://dl.omsicom.net/qoc) ?( 8| :thumbdown:




    und die entgültige frage ist wo muss ich drauf klicken (wenn über die seite richtig ist)wenn sie sie nicht richtig ist[die seite] bitte alle zusatz addons mir zur verfügung stellen


    :busstop_small: LG Jany :busstop_small:

  • Bei mir lädt die Datei net richtig runter.... Ich geh auf den Link auf der ersten Seite und klick auf Download. Dann ist die Map sofort runtergeladen und ich bekomm bei der Öffnung der Datei eine Fehlermeldung. Kann es sein, dass irgendwas an dem Link kaputt ist oder bin ich einfach nur zu inkompetent? :D

  • Mahlzeit, der in der Readme der Map befindlichen Link für die benötigten Addons um die Karte zu spielen ist ebenfalls Tod.


    Kann jemand diese irgendwie aufzählen oder so?

    Rot so weit ich seh...
    ...Regio in NRW

  • Nein in der Readme wirst du auf eine Adresse "omsicom.net" geleitet, wo die zu installierenden Addons aufgelistet werden. Diese Seite gibt es aber nicht mehr

    Rot so weit ich seh...
    ...Regio in NRW

  • Kann jemand diese irgendwie aufzählen oder so?

    Da hast Du aber Glück, dass ich zum späteren Nachlesen, die Seite von Omsicom gespeichert habe, hier ein Auszug:

    Quote

    Benötigte Addons / Required Addons
    Folgende Addons werden für ein fehlerfreies Spielen benötigt:
    Following addons are required to play this map properly:

  • Hallo, ich habe die Map auf meinem neuen PC installiert und ein Problem: Beim Hbf ist alles super aber sobald ich mit der Linie 153 ein Stück fahre gibt es keine Straßentexturen mehr. (siehe Bild)


    https://www.pic-upload.de/view…20170501210321_1.jpg.html



    Ein Problem habe ich wie ihr erkennen könnt auch mit dem Bus und darum werde ich es nochmal im Forum vom Citaro by alterr reinstellen.
    Ich hoffe jemand kann mir weiterhelfen, da mir die Map auf dem alten PC immer gut gefiel.


    LG Alex

  • Dir fehlen Zäune
    Sceneryobjects\Objects_SN\Zaun_Tor_6m_03.sco,


    Bei weißen Straßen fehlen dir Texturen. Weiß aber nicht welche. Bei mir hilfts immer wenn ich Winsenburg 2015 installiert habe. Ansonsten denke ich Simplestreets, ModernStreets oder Terrainsplines sind es glaube ich nochmal installieren

    Grüße
    Matthias M

    Kein Support via PN, FB und Steam. Ich bitte um Verständnis

    Edited 2 times, last by Matthias M ().